Sábado, 18 de Noviembre del 2017

Requerimientos

plug in  adobe  reader
Plug in Flash
Descarga java
 

Requerimientos Mínimos

  • Macromedia Flash Player 5.0 o Superior*.
  • Adobe Acrobat 5 o superior**.
  • Cookies habilitados.
  • Javascript habilitado.
  • Resolución mínima de pantalla 800x600.
  • Profundidad mínima de color 16bits
  • * Para ciertos elementos del sitio se podrá requerir versiones superiores.
    ** No es necesario para navegar por el sitio, pero si para ver ciertos documentos.

Versión:
  • 1.0
Fecha de lanzamiento:
  •  3 de Noviembre del 2006
Ultima actualización:
  • Viernes 24 de Noviembre del 2006
Compatibilidad probada en browsers:
  • (PC) Internet Explorer 6.0
  • (PC) Netscape 6.0**, 7.0*
  • (PC) Mozilla FireFox 1.5.0.6
  • (PC) Mozilla Firebird 0.7
  • (PC) Opera 9.0*
  • (MAC) Internet Explorer 5.2**
  • * Poseen errores de visualización baja, sin comprometer navegación o usabilidad.
    ** Poseen errores de visualización media, sin comprometer navegación o usabilidad.

Browsers incompatibles:
  • Versiones inferiores a: Internet Explorer 5.0
  • Netscape 6.0
  • Opera 6.0

 

Aplicacion soportada por SIGUE© Copyright 2006. Esta obra y las características de la misma, son propiedad de la Universidad Autónoma de Guadalajara A.C. Guadalajara, Jalisco, MÉXICO. Información Legal